列印版本列印版本
    English VersionHow to Read Chinese
主页 | 总商会简介 | 新闻发布 | 总商会刊物 | 活动 | 招聘 | 意见箱|
  
 
 
 
 




 


 

 世界华商网络是联系世界各地华人企业的广泛性商业资讯网站。

创办世界华商网络的概念始于1993年。当时,新加坡内阁资政李光耀在香港举行的第二届世界华商大会上建议通过互联网提供商业资讯,以便能更有效地加强世界各地华商彼此间的联系。

现在就登入www.wcbn.com.sg, 让世界华商成为您的最佳商业伙伴。


 

中小企业资信资源中心 (SIRC@SCCCI) 成立的目的是提供一个便利的途径和“一站式”中心,协助中小企业了解其业务如何能通过资讯通信科技获益,并认识各种商业用途的科技专门知识。

欲知更多详情,请按


 
 

 


关于总商会

总商会大厦

献词

总商会会员名录

商贸讯息

国际市场

研讨会与讲座资料

实用网站

网站地图
 
新加入会员
所有新加入会员
 
会员天地



 

加入新加坡中华总商会
- 享有入会基金半价优惠! -


商团会员
 按英文字母排列
 按行业排列
商号会员
《资汇》电子版

欢迎入会
 会员独享优惠与利益
 入会条件
 申请入会
    - 商团会籍
    - 商号会籍
    - 准个人会籍
    - 准学生会籍
 
附属机构



新加坡中华总商会
管理学院


中小企业中心



新加坡企业中心


 孙中山南洋纪念馆

 新加坡
中华总商会资产信托局

 中华总商会产业
私人有限公司

新加坡
中华总商会基金

 

 
总商会之友









 




新加坡中华总商会已经采取多项步骤,尽全力保护您所提供的个人资料。
 
根据个人资料保护法令所列明的相关要求,我们已经把
《新加坡中华总商会隐私政策 (网络版)》新加坡中华总商会
个人资料保护政策》
相关内容上载到本会官方网站。
如有任何询问,请电邮dpo@sccci.org.sg

请勿擅自使用本会会徽

本会欢迎也鼓励会员在公司信笺、名片及网站上注明您是“新加坡中华总商会会员”,但请勿擅自使用本会会徽。谨此感谢您的配合!

重要通告:慎防电话诈骗
 
谨此通知,新加坡中华总商会近期并没有举办任何慈善活动,也没有授权任何机构与人士以中华总商会名义募款。请社会各界慎防别有用心的机构与人士盗用中华总商会名义,进行电话诈骗。

活动推广
  
商会、讲座、工作坊   
2014年12月    
12月27日
(星期六)
中华总商会华语民歌班 《歌艺会友欢乐唱》演唱会  *报名截止*
     
2015年1月    
 1月3日
(星期六)
  2015 总商会会员之夜  *报名截止*
 1月10日
(星期六)
2015商业展望华语论坛
把握经济动脉 洞察发展先机
1月24日
(星期六)
总商会青企网十周年 
     
>>> 更多   英语讲座、研讨会、工作坊、活动讯息


免费咨询服务
预约咨询   中小企业中心免费咨询服务:
专家面对面咨询中心
您希望招聘人才吗?
中小企业人才培育计划能协助您!
社区、文化、兴趣小组活动
    总商会事业女性组公益项目 
- “植苗”计划(协助前女囚犯重返社会)
- “协助低收入单亲母亲”计划
     
2014年    
12月7日
(星期日)
  中华总商会事业女性组
星光闪烁 圣诞晚会
  **报名已截止**
     
2015年    
1月7日-3月18日
(每逢星期三)
第51系列中华书法欣赏及学习班
3月7日
(星期六)
中华总商会事业女性组2015年国际三八妇女节:《创新思维携手发展》

总商会管理学院课程  
英语课程  

8月16日 -10月18日 
(每逢星期六)

生活达人实用英语
   






投资项目
2014   烟台市重点招商项目
其他活动
12月5日-12月8日
(星期五-星期一)
  第七届中国国际中小企业交易会
12月20日
(星期六)
  “汉唐之声——筝爱无疆”古筝音乐会

 专项小组活动  



 


Singapore Chinese Chamber of Commerce & Industry
Copyright © 2003 SCCCI All Rights Reserved
47 Hill Street #09-00, Singapore 179365
Tel: (65) 6337 8381 Fax: (65) 6339 0605
E-mail: corporate@sccci.org.sg

Best viewed at a resolution of 800 x 600 pixels
with Internet Explorer 5.x or Netscape Communicator 4.x and above.